対応機種、OSはなんですか

・AndroidOS5.0以上
・iOS11以上
の端末でご利用いただけます。

※2021年2月時点
※OSバージョンアップ等の仕様変更により対象OSを予告なく変更する場合がございます。

Comment on this FAQ